<!DOCTYPE html>
<html lang="cs">
<head>
<meta name="referrer" content="unsafe-url">
<meta name="application-name" content="volny.cz">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1">
<meta name="description" content="Volný.cz je český internetový portál nabízející e-mail, aktuální zpravodajství, počasí a další zajímavé služby.">
<meta name="theme-color" content="#26a3e0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Volný.cz</title>
<link rel="icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny.ico" type="image/x-icon">
<link rel="shortcut icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny.ico">
<link rel="preload" href="https://hpxs.xsd.cz/1.76.0/js/volny.min.js" as="script"/>
<link rel="icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-16x16.png" sizes="16x16">
<link rel="icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-32x32.png" sizes="32x32">
<link rel="icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-96x96.png" sizes="96x96">
<link rel="icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-128x128.png" sizes="128x128">
<link rel="icon" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-196x196.png" sizes="196x196">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-57x57.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-60x60.png" sizes="60x60">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-76x76.png" sizes="76x76">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-114x114.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-120x120.png" sizes="120x120">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-144x144.png" sizes="144x144">
<link rel="apple-touch-icon-precomposed" href="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-152x152.png" sizes="152x152">
<meta name="msapplication-TileColor" content="#1d8ce5">
<meta name="msapplication-TileImage" content="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-144x144.png">
<meta name="msapplication-square70x70logo" content="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-70x70.png">
<meta name="msapplication-square150x150logo" content="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-150x150.png">
<meta name="msapplication-wide310x150logo" content="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-310x150.png">
<meta name="msapplication-square310x310logo" content="https://hpxs.xsd.cz/1.76.0/images/favicon/volny-310x310.png">

<link href="https://fonts.googleapis.com/css?family=Roboto:400,700,900&subset=latin-ext" rel="stylesheet">
<link href="https://hpxs.xsd.cz/1.76.0/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://hpxs.xsd.cz/1.76.0/css/volny/styled-components.css"/>
<script src="https://hpxs.xsd.cz/1.76.0/js/volny/head.js"></script>
</head>
<body>
<div class="brand-a" id="brand-a">
<div class="brand-b" id="brand-b">
<div class="brand-c" id="brand-c">
<div id="app">
<script src="https://hpxs.xsd.cz/1.76.0/js/init.js"></script>
<div class="sc-1cb3an8-0 brqshL container-fluid"><div class="v0j634-0 xtrlF"><div class="v0j634-1 eMhYZh" id="header"><div class="v0j634-2 ggJaDm row"><div class="q2ocam-0 hUztMZ"><a href="."><img class="q2ocam-1 hojaoi" src="https://hpxs.xsd.cz/1.76.0/images/logo/centrum.png" alt="Centrum.cz" title="Centrum.cz"/></a></div><div class="sc-18xvh5l-0 dmnsPh col"><ul class="sc-5iopor-0 dbgqwD"><li class="active sc-1mk2hhg-0 gClbUh"><span>Internet</span></li><li class="sc-1mk2hhg-0 gClbUh"><span>Firmy</span></li><li class="sc-1mk2hhg-0 gClbUh"><span>Zboží</span></li><li class="sc-1mk2hhg-0 gClbUh"><span>Obrázky</span></li><li class="sc-1mk2hhg-0 gClbUh"><span>Video</span></li><li class="sc-1mk2hhg-0 gClbUh"><span>Slovníky</span></li></ul><form class="lg6qtc-0 fdfRQS" action="https://search.centrum.cz/" method="GET"><div style="display:inline-block" class="autocompleteWrapper"><input class="sc-1a24o3k-0 lmbMzu sc-1j2bonu-0 hwqzLM" role="combobox" aria-autocomplete="list" aria-expanded="false" autoComplete="off" value="" accessKey="4" name="q"/></div><button class="sc-1js10kk-0 iYqdPu"><span class="desktopText">Hledat</span><img src="https://hpxs.xsd.cz/images/header/search/search.svg" alt="Hledat" class="mobileIcon"/></button><input type="hidden" name="utm_source" value="volnyHP"/><input type="hidden" name="utm_medium" value="searchbox"/><input type="hidden" name="t" value="a"/><input type="hidden" name="utf" value="y"/><input type="hidden" name="utm_content" value="internet"/><input type="hidden" name="channel_id" value="hpc-top-box,hpc-top-box-sticky"/><input type="hidden" name="kibitz" value="0"/><input type="hidden" name="kibitz-db" value=""/></form></div><div class="n1rnyz-0 eHVRVY"><div class="n1rnyz-1 gemBIn"><strong>Právě hledáte:</strong><div><a class="n1rnyz-2 jVrZMw me6e3l-0 dxqrwI" href="//search.centrum.cz/?q=p%C3%A1len%C3%AD%20%C4%8Darod%C4%9Bjnic&amp;utm_source=volnyHP&amp;utm_medium=hotsearchesbox&amp;utm_content=static&amp;utm_term=position-1">Pálení čarodějnic</a><a class="n1rnyz-2 jVrZMw me6e3l-0 dxqrwI" href="//search.centrum.cz/?q=otev%C5%99en%C3%A9%20obchody&amp;utm_source=volnyHP&amp;utm_medium=hotsearchesbox&amp;utm_content=static&amp;utm_term=position-2">Otevřené obchody</a><a class="n1rnyz-2 jVrZMw me6e3l-0 dxqrwI" href="//search.centrum.cz/?q=berdych%C5%AFv%20gang&amp;utm_source=volnyHP&amp;utm_medium=hotsearchesbox&amp;utm_content=static&amp;utm_term=position-3">Berdychův gang</a></div></div></div></div></div></div><div class="caohfv-0 cSnBKc row"><div class="sc-1fyi0gq-0 GiwxM"><div id="dynamiclead" class="wjwi6o-0 euTROp row"><div class="sc-1gfk9rd-0 llqofb col"><a class="sc-1nxhafd-0 jUEbIJ me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/domaci/on-line-koronavirus/r~349bcaaa8aee11ea842f0cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=dynamicleadbox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><span class="big online sc-1s71zzg-0 cvitYz"></span><img class="image-1_1L arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/bf08d4bc2db73245b317bda718b77894_resize=340,340_.jpg?hash=bb04c64e95c901c5e54d50a84d5f7cef"/></div></div><div class="title-column"><span>Po rozvolnění se nám nevyplatí hrát, vzkazuje řada divadel. Kosmetičky nejspíš zdraží</span></div></a></div><div class="sc-1t8fhkx-0 bFIoGB col"><a class="bxcqc6-0 jdBHlR me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/foto/prazske-rouskove-jaro-na-fotkach-tak-to-jeste-v-zoo-a-v-bota/r~aa86d5fa8a1e11eaa7deac1f6b220ee8/r~854b67668a1d11eab0f60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=dynamicleadbox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/bfe5260c2cb233fd90be06686a1bc390_extract=0,144,1742,1306_resize=128,96_.jpg?hash=5e4902fb5a5c705c33064c6e64df3fad"/></div></div><div class="title-column"><span>Pražské rouškové jaro na fotkách. Tak to ještě v zoo a v botanické nikdy nevypadalo</span></div></a><a class="bxcqc6-0 jdBHlR me6e3l-0 dxqrwI" href="//nazory.aktualne.cz/rozhovory/babis-pocatek-krize-zvladl-rozhodujici-ale-bude-reseni-nasle/r~c1538a688b1211eaa25cac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=dynamicleadbox&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/e6f226b9ddae3d7fb046ee1c8f3f5929_resize=128,96_.jpg?hash=9d9e78dfe56b1fdc489cf2e13466486b"/></div></div><div class="title-column"><span>Babiš počátek krize zvládl. Zeman vyklidil scénu, oslabí ho to, říká ředitel STEM</span></div></a><a class="bxcqc6-0 jdBHlR me6e3l-0 dxqrwI" href="//sport.aktualne.cz/fotbal/zahranici/titul-pro-psg-se-nelibi-lyonu-prisel-pry-o-desitky-milionu-e/r~e1f8e7088b9f11ea95caac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=dynamicleadbox&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/0c69f4cbc9243eb6912309f107557ea5_extract=0,56,1793,1344_resize=128,96_.jpg?hash=486629eea8e5ff437512b941e35ded67"/></div></div><div class="title-column"><span>Titul pro PSG se nelíbí Lyonu. Přišel prý o desítky milionů</span></div></a><a class="bxcqc6-0 jdBHlR me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/celebrity/bulvar-vyhral-prvni-kolo-soudu-s-vevodkyni-meghan-clanky-jej/r~b10b6d748bb711ea9d470cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=dynamicleadbox&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/4d75aaee39283ca98b4ff8e3e708471c_resize=128,96_.jpg?hash=77a768ecc333037fdda59a36a991ca93"/></div></div><div class="title-column"><span>Bulvár vyhrál první kolo soudu s vévodkyní Meghan. Články její soukromí nenarušily</span></div></a><a class="bxcqc6-0 jdBHlR me6e3l-0 dxqrwI" href="//zena.aktualne.cz/celebrity/misto-babicky-maminkou-ktere-slavne-zeny-porodily-daleko-po/r~d4a5997863f111eab115ac1f6b220ee8/v~sl:569609bc41e0961d9da35a5e8ceac2ec/?utm_source=volnyHP&amp;utm_medium=dynamicleadbox&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/3271db9680bd320caaf9ffa9e8a28b4f_extract=90,363,643,483_resize=128,96_.jpg?hash=3599e253fee44d049a3d19feab039489"/></div></div><div class="title-column"><span>Vendula Pizingerová je v 48 letech těhotná. Tohle dítě si nás našlo, řekla</span></div></a></div></div><div id="news" class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="https://aktualne.cz?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=headline" title="Zprávy">Zprávy</a><div class="sc-9fxkfe-3 fGKNwn"><a class="sc-1fowp30-0 cXEhJl me6e3l-0 dxqrwI" href="https://aktualne.cz?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=morelink" title="více zpráv">více zpráv</a></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="kqtjs-3 bTFrZw kqtjs-2 jjgZKB row"><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//sport.aktualne.cz/ostatni-sporty/sahl-po-drobnych-prisel-o-stamiliony-serial-odhalil-bizarni/r~75e4d6768ba911ea8972ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/2927bb416d9332ee9248cb216711723b_extract=15,170,1648,1236_resize=128,96_.jpg?hash=450a7c9b4e8f492f139758550d04fe26"/></div></div><div class="title-column"><span>Jordanův parťák musel hrát za drobné. Hvězdný Pippen se unáhlil, přišel o stamiliony</span></div></a><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/domaci/cesko-po-11-kvetnu-na-zahradky-v-rouskach-kina-budou-zaplnen/r~3eedfe368b8b11eab115ac1f6b220ee8/v~sl:45c5fac4e2788c346b466bef8e77e079/?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Aktualne"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/08501a1f58e4364d9ffdf63c594e898d_resize=128,96_.jpg?hash=4b6f087197176847dbb83933df8eb006"/></div></div><div class="title-column"><span>Na zahrádky v rouškách, kina zaplněná jen částečně. Jaké bude Česko po 11. květnu?</span></div></a></div><div class="kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col"><ul class="wx9g8f-0 hvLKMu"><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/kultura/literatura/vratislav-kadlec-hranice-lesa-recenze/r~1e6c7b788bb411eab1110cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Aktualne"><span class="title">Velké věci v malých příbězích. Povídky Vratislava Kadlece se vyrovnají mistrům</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/domaci/snad-pri-kulmovani-neomdlime-kadernikum-se-povinnost-nosit-s/r~692fb1368ba811ea8b230cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Aktualne"><span class="title">&quot;Snad při kulmování neomdlíme.&quot; Kadeřníkům se nelíbí povinnost nosit štíty i roušky</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/kultura/hudba/tony-allen-afrobeat-umrti/r~f9fbff648b9c11ea80e60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=Aktualne"><span class="title">Zemřel průkopník afrobeatu. Tony Allen patřil k nejvýznamnějším bubeníkům</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/ekonomika/auto/suv-za-cenu-miniauta-i-nastupce-hyundaie-ix20-deset-tipu-z-n/r~a2eec1b6888611eab408ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=newsbox&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=Aktualne"><span class="title">SUV za cenu miniauta i nástupce Hyundai ix20: Deset tipů z nabídky skladových aut</span></a></li></ul></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><div id="video" class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="https://video.aktualne.cz?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=headline" title="Video">Video</a><div class="sc-9fxkfe-3 fGKNwn"><a class="sc-1fowp30-0 cXEhJl me6e3l-0 dxqrwI" href="https://video.aktualne.cz?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=morelink" title="více videí">více videí</a></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="hai7u8-0 kbfyl kqtjs-2 jjgZKB row"><div class="sc-1708f8-0 fVJrBd"><a class="sc-1fo1c5v-0 ghtlYm me6e3l-0 dxqrwI" href="//video.aktualne.cz/priprava-na-plavky-zacina-na-celulitidu-plati-zabal-ze-skori/r~1f9c21ce8ace11eaaabd0cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Video"><div class="sc-1wg7ei9-0 eZhuPP"><span class=" video sc-1s71zzg-0 cvitYz">1:02</span><img class="sc-113blv-0 ehrszR" src="//cdn.xsd.cz/resize/cdaa8cef2eb03e7891ec0df7bb448316_resize=220,124_.jpg?hash=818b6874f15bac2614d85a1b78816e96"/></div><span class="sc-3o01wi-0 eXXnAf">Příprava do plavek začíná. Na celulitidu platí zábal ze skořice</span></a></div><div class="sc-1708f8-1 hNScKh"><ul class="h2430w-0 cqyEMs"><li class="active sc-1ua8nl5-0 iNfrlc"><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/priprava-na-plavky-zacina-na-celulitidu-plati-zabal-ze-skori/r~1f9c21ce8ace11eaaabd0cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Video"><span class="title label">Příprava do plavek začíná. Na celulitidu platí zábal ze skořice</span></a></li><li class="sc-1ua8nl5-0 iNfrlc"><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/z-domova/louky-rozkvetaji-pampeliskami-pripravte-si-z-nich-med/r~0600799e8ad411ea95caac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Video"><span class="title label">Louky rozkvétají pampeliškami. Připravte si z nich med</span></a></li><li class="sc-1ua8nl5-0 iNfrlc"><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/ze-sveta/slapni-na-to-starenku-s-alzheimerem-mimoradne-tesi-rychla-ji/r~758907e48acb11ea80e60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=Video"><span class="title label">Šlápni na to. Stařenku s alzheimerem mimořádně těší rychlá jízda autem</span></a></li><li class="sc-1ua8nl5-0 iNfrlc"><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/z-domova/o-drive-in-kina-a-divadla-je-ohromny-zajem-festival-pridava/r~447cb2ae8abc11eaa25cac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=Video"><span class="title label">O drive-in kina a divadla je ohromný zájem. Festival přidává další představení</span></a></li><li class="sc-1ua8nl5-0 iNfrlc"><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/ze-sveta/rousku-si-dokaze-nasadit-i-primat-mozna-ne-uplne-na-spravna/r~87bae85e8aaf11ea80e60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=Video"><span class="title">Roušku si dokáže nasadit i primát, možná ne úplně na správná místa, ale dokáže</span></a></li><li class="sc-1ua8nl5-0 iNfrlc"><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/zivot-v-pandemii/kdo-je-vetsi-german-toho-se-koronavir-vic-boji-prymulovo-sro/r~82f97ccc849c11ea9d74ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=videobox&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=Video"><span class="title label">V čem se od dalších Evropanů lišíme? Výzkum DNA hledá typického Čecha</span></a></li></ul></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><div id="woman" class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="https://zena.aktualne.cz/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=headline" title="Žena">Žena</a><div class="sc-9fxkfe-3 fGKNwn"><a class="sc-1fowp30-0 cXEhJl me6e3l-0 dxqrwI" href="https://zena.aktualne.cz/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=morelink" title="více stylu">více stylu</a></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="kqtjs-3 bTFrZw kqtjs-2 jjgZKB row"><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//zena.aktualne.cz/zdravi/spocitejte-si-jak-dlouho-vam-vydrzi-laska/r~i:article:740441/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=OverrideWoman"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/cd622fe07cbb3b05b075288c208b9e93_extract=0,77,644,483_resize=128,96_.jpg?hash=65d83718d559f72cbcc6c9950ac7ffdd"/></div></div><div class="title-column"><span>Spočítejte si: Jak dlouho vydrží láska vám? </span></div></a><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//zena.aktualne.cz/celebrity/celebrity-v-kvetnu-kdo-ze-slavnych-je-zase-o-rok-starsi/r~b3af2da688a911ea8972ac1f6b220ee8/v~sl:f9eba858d77cddca1c2702d8eff187ed/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Woman"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/b2ddd2b2eeb83fbc957c1c04eebc435e_extract=0,95,1602,1200_resize=128,96_.jpg?hash=7f50d18bd23b762fd01c211364284434"/></div></div><div class="title-column"><span>Celebrity v květnu: Kdo ze slavných je zase o rok starší? </span></div></a></div><div class="kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col"><ul class="wx9g8f-0 hvLKMu"><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zena.aktualne.cz/zivotni-styl/zeny-podnikatelky-herecky-zpevacky-za-pokladnou/r~7209138a896211ea9d470cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Woman"><span class="title">Z divadla za kasu v marketu i podceňování očkování. Tak karanténa změnila naše životy</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zena.aktualne.cz/horoskopy/co-vam-radi-karty-na-kveten-prectete-si-v-novem-vykladu/r~38112434895c11ea80e60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Woman"><span class="title">Co vám radí karty na květen: Přečtěte si v novém výkladu a získejte náskok</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zena.aktualne.cz/zdravi/spravne-vyzbrojeni-na-alergii-jak-zmirnit-nejcastejsi-projev/r~3494dcec7e4e11eab0f60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=Woman"><span class="title">Konec svědění a kýchání. Jak dát sbohem projevům alergie?</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zena.aktualne.cz/krasa/jak-predejit-spaleni-kuze-chrante-se-pred-jarnimi-slunecnimi/r~74d92b84898211ea8b230cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=stylebox&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=Woman"><span class="title">Je zbytečné se před jarními paprsky chránit? Ochranu své kůže nepodceňujte</span></a></li></ul></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><div id="sport" class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="https://sport.aktualne.cz?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=headline" title="Sport">Sport</a><div class="sc-9fxkfe-3 fGKNwn"><a class="sc-1fowp30-0 cXEhJl me6e3l-0 dxqrwI" href="https://sport.aktualne.cz?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=morelink" title="více sportu">více sportu</a></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="kqtjs-3 bTFrZw kqtjs-2 jjgZKB row"><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//sport.aktualne.cz/hokej/univerzitni-hokej/r~f796a6e48a0111eaaabd0cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Sport"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/cb1b1bf921633846aa193bb6a5ff8008_extract=0,88,1440,1080_resize=128,96_.jpg?hash=6254f09f280140abfc9f8a1f6296756b"/></div></div><div class="title-column"><span>Žádná plácaná, ale skutečný hokej. Univerzitní liga v televizi předčila ligové sporty</span></div></a><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//sport.aktualne.cz/motorismus/formule-1/kviz-ayrton-senna/r~13e30ee28b0511eaa6f6ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Sport"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/dcdf87410123346eaa8ac8a185bd08dc_extract=165,0,1290,968_resize=128,96_.jpg?hash=eedec52e58a1a2a00ce47fb83e834db2"/></div></div><div class="title-column"><span>Osudného dne měl Senna v kokpitu rakouskou vlajku, víte proč? Zkuste si test</span></div></a></div><div class="kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col"><ul class="wx9g8f-0 hvLKMu"><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//sport.aktualne.cz/fotbal/zahranici/pri-fotbale-je-riziko-nakazy-covidem-minimalni-tvrdi-danska/r~f4040fa88bbe11eab0f60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Sport"><span class="title">Při fotbale je riziko nákazy covidem minimální, tvrdí dánská univerzita</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//sport.aktualne.cz/hokej/extraliga/smrst-prestupu-v-extralize-dres-meni-ciliak-i-schwarz-posily/r~bdc9d5028b7911ea9d74ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Sport"><span class="title">Čiliak mění dres, posily hlásí Sparta a Litvínov podepsal legendu</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//sport.aktualne.cz/hokej/extraliga/pristi-dve-extraligove-sezony-by-melo-hrat-play-off-12-tymu/r~ec140c6e8b8f11ea8972ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=Sport"><span class="title">Příští dvě extraligové sezony by mělo hrát play-off 12 týmů</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//sport.aktualne.cz/fotbal/zahranici/skoncit-nebo-hrat-i-v-cervenci-hraci-se-navratu-do-premier-l/r~c8f8f7ca8b6d11ea9d470cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=sportbox&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=Sport"><span class="title">Skončit, nebo hrát i v červenci? Hráči se návratu do Premier League bojí, říká Agüero</span></a></li></ul></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><div id="finance" class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="https://zpravy.aktualne.cz/finance?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=headline" title="Finance">Finance</a><div class="sc-9fxkfe-3 fGKNwn"><a class="sc-1fowp30-0 cXEhJl me6e3l-0 dxqrwI" href="https://zpravy.aktualne.cz/finance?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=morelink" title="více financí">více financí</a></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="kqtjs-3 bTFrZw kqtjs-2 jjgZKB row"><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/finance/nakupovani/svatek-obchody-oteviraci-doba-koronavirus/r~a176952089f811eab115ac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Finance"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/254a0489881d3ef889e2f8c430c23a8d_resize=128,96_.jpg?hash=ecfba356c1996ae30e2ac8d2ebe1c68d"/></div></div><div class="title-column"><span>Svátek práce slaví prací. Většina obchodů bude v pátek otevřená, pozor ale na výjimky</span></div></a><a class="sc-1k3ney1-0 bGkQhm me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/finance/co-vsechno-se-muze-stat-s-vasimi-penezi-pri-rezervaci-ubytov/r~1eb69886895511ea95caac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Finance"><div class="image-column"><div class="sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//cdn.xsd.cz/resize/d2683f99b68837789685d032f415cb1e_resize=128,96_.jpg?hash=3b2eeec82d27d500664cd0aae19d37f0"/></div></div><div class="title-column"><span>Na zrušení rezervace se dá i vydělat, ukazuje kouzlení s kurzy. Pozor ale na poplatky</span></div></a></div><div class="kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col"><ul class="wx9g8f-0 hvLKMu"><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/finance/bez-prace-i-bez-penez-pandemie-vyrazne-meni-trh-prace-v-cesk/r~095bca5a862211ea80e60cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=Finance"><span class="title">Bez práce i bez peněz. Pandemie výrazně mění trh práce v Česku, průzkum ukázal trendy</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/finance/nakupovani/boty-se-s-ponozkou-zkouset-mohou-ale-az-po-dezinfekci-rukou/r~6e93eca8871311ea842f0cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=Finance"><span class="title">Oblečení si nevyzkoušíte, boty ano. Ale až po dezinfekci rukou, říká Havlíček</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/finance/nakupovani/fronty-rousky-bez-obcerstveni-stovky-prazanu-zavitaly-na-obn/r~30eb0ef886ec11eaa7deac1f6b220ee8/?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=Finance"><span class="title">Fronty, roušky a žádné občerstvení. Stovky lidí zavítaly na obnovené farmářské trhy</span></a></li><li class="yxc75m-0 gSJrpO"><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/finance/ekonomove-zruseni-omezeni-soudem/r~7111856c860511ea9d470cc47ab5f122/?utm_source=volnyHP&amp;utm_medium=financebox&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=Finance"><span class="title">Zákon je zákon. Odškodné firmám ovšem zaplatí lidé z daní, připomínají ekonomové</span></a></li></ul></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div></div><div class="sc-16kzbj-0 gpHXVQ"><div id="email"><div class="sc-1m0z2ow-0 czLtEp"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" title="E-mail">E-mail</a><div class="sc-9fxkfe-3 fGKNwn"></div></div></div></div><form class="sc-1ut8lr9-0 hbiSED" action="https://user.centrum.cz" method="POST"><div class="sc-1ut8lr9-2 jnFRub sc-1ut8lr9-1 gQMjPR"><div class="sc-1ut8lr9-4 gWjsKg sc-1ut8lr9-3 eXjTAf"><input type="text" name="ego_user" placeholder="Jméno" class="sc-1ooe3of-0 fAlwlA form-control"/><input type="password" name="ego_secret" placeholder="Heslo" class="sc-1ooe3of-0 fAlwlA form-control"/></div><div class="sc-1ut8lr9-5 ihhvod sc-1ut8lr9-3 eXjTAf"><button type="submit" class="h51n1h-0 ffhVHJ btn btn-secondary">Přihlásit</button></div></div><div class="sc-1ut8lr9-1 gQMjPR"></div><div class="sc-1ut8lr9-1 gQMjPR"><div><div class="position-relative form-group"><input type="checkbox" id="ego_expires" name="ego_expires" value="1209600" class="sc-1luaxmk-1 kXGeCZ form-check-input"/><label for="ego_expires" class="sc-1luaxmk-0 jMktyf">zůstat přihlášen(a)</label></div></div><div><a class="sc-14sfy3z-0 kxGGRH me6e3l-0 dxqrwI" href="https://reg.centrum.cz?utm_source=volnyHP&amp;utm_medium=mailbox&amp;utm_content=static&amp;utm_term=registrovat">Založit nový email</a></div></div></form></div><div class="kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col"><div><div id="promovideo"></div></div></div></div><div class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" title="Služby">Služby</a><div class="sc-9fxkfe-3 fGKNwn"></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="row"><div class="tue9th-1 lntZvo col"><a class="tue9th-0 fJMffH me6e3l-0 dxqrwI" href="http://tvprogram.centrum.cz/?utm_source=volnyHP&amp;utm_medium=menu&amp;utm_content=static">TV program</a><a class="tue9th-0 fJMffH me6e3l-0 dxqrwI" href="http://realitymix.centrum.cz/?utm_source=volnyHP&amp;utm_medium=menu&amp;utm_content=static">Reality</a><a class="tue9th-0 fJMffH me6e3l-0 dxqrwI" href="http://najisto.centrum.cz/?utm_source=volnyHP&amp;utm_medium=menu&amp;utm_content=static">Firmy</a><dd class="sc-1uk5x3r-0 kzNqeZ"><span></span><a class="tue9th-0-r YTyXh me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=257/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fprace.centrum.cz%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dmenu%26utm_content%3Dstatic">Práce</a><span></span></dd><a class="tue9th-0 fJMffH me6e3l-0 dxqrwI" href="http://gamescafe.centrum.cz/?utm_source=volnyHP&amp;utm_medium=menu&amp;utm_content=static">Hry</a></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><div id="dailydiscounts" class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="http://amplion.centrum.cz/?utm_source=volnyHP&amp;utm_medium=slevybox&amp;utm_content=static&amp;utm_term=headline" title="Slevy dne">Slevy dne</a><div class="sc-9fxkfe-3 fGKNwn"><ul class="s8rked-0 dMgySH"><li class="active s8rked-1 gVufor">Pobyty</li><li class="s8rked-1 gVufor">Elektro</li><li class="s8rked-1 gVufor">Krása</li></ul></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="sc-1jv94qe-0 lchtdX kqtjs-4 grDqfd kqtjs-2 jjgZKB row"><div class="cv2e0b-0 fXfHon kqtjs-1 jYonvn kqtjs-0 XRlQX col"><a class="sc-1ja7zka-0 jbSVzK me6e3l-0 dxqrwI" href="//amplion.centrum.cz/tag/lazne-a-wellness?utm_source=volnyHP&amp;utm_medium=slevybox&amp;utm_content=deal-1-6287_20-b&amp;utm_term=211"><div class="yl0p1c-1 bOqzeR sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//hpxs.xsd.cz/emg/4fa3168f.jpg" alt="Romantické wellness pobyty"/><div class="yl0p1c-0 hbJmDp">-85 %</div></div><div class="sc-6hbwqt-0 cFObtP"><div class="sc-6hbwqt-1 title dxvDSQ">Romantické wellness pobyty za <span>990 Kč</span></div><div class="sc-6hbwqt-2 fFqabf">Zjistěte více</div></div></a></div><div class="cv2e0b-0 fXfHon kqtjs-1 jYonvn kqtjs-0 XRlQX col"><a class="sc-1ja7zka-0 jbSVzK me6e3l-0 dxqrwI" href="//amplion.centrum.cz/tag/dovolena-v-cr?utm_source=volnyHP&amp;utm_medium=slevybox&amp;utm_content=deal-2-8187_17&amp;utm_term=211"><div class="yl0p1c-1 bOqzeR sc-10xb130-0 bpbnBV"><img class="image-4_3 arffyp-0 ipPxLv" src="//hpxs.xsd.cz/emg/35acd761.jpg" alt="Relaxační i aktivní pobyty v Česku"/><div class="yl0p1c-0 hbJmDp">-49 %</div></div><div class="sc-6hbwqt-0 cFObtP"><div class="sc-6hbwqt-1 title dxvDSQ">Relaxační i aktivní pobyty v Česku za <span>2 490 Kč</span></div><div class="sc-6hbwqt-2 fFqabf">Zjistěte více</div></div></a></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><dd class="sc-1uk5x3r-0 kzNqeZ"><span></span><div class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fprace.centrum.cz%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26utm_content%3Dstatic%26utm_term%3Dheadline" title="Práce a kurzy">Práce a kurzy</a><div class="sc-9fxkfe-3 fGKNwn"><a class="sc-1ybvs04-0 dHQcUW me6e3l-0 dxqrwI" href="#">Česká republika</a></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><ul class="s8rked-0 dMgySH"><li class="active s8rked-1 gVufor">Práce</li><li class="s8rked-1 gVufor">Kurzy</li></ul><div class="kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col"><ul class="sc-1e1wial-0 gGSLtY"><li><a class="me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fwww.prace.cz%2Fpd%2F1467761433%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26rps%3D236">KONZULTANT PARTNERSKÉ PRODEJNY T-Mobile - Olomouc</a></li><li><a class="me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fwww.prace.cz%2Fpd%2F1453980899%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26rps%3D236">Skladník/ce   ----   kabelář/ka</a></li><li><a class="me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fwww.prace.cz%2Fpd%2F1469258522%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26rps%3D236">Mechanik Toyota Plzeň</a></li><li><a class="me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fwww.prace.cz%2Fpd%2F1456082868%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26rps%3D236">Sociální/Terénní pracovník v NZDM Autobus</a></li><li><a class="me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fwww.prace.cz%2Fpd%2F1466678275%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26rps%3D236">Konstruktér - obory zpracování plechů</a></li><li><a class="me6e3l-0 dxqrwI" href="https://a.centrum.cz/cent/adclick/FCID=18372/site=hp/area=centrum/size=measurement/device=d/relocate=http%3A%2F%2Fwww.prace.cz%2Fpd%2F1375347995%2F%3Futm_source%3DvolnyHP%26utm_medium%3Dpracebox%26rps%3D236">Pracovník v sociálních službách</a></li></ul></div></div><div class="sc-17n5q30-0 hMvWJU"><div class="row"><div class="col-6"><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Česká republika</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Praha</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Jihočeský</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Jihomoravský</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Karlovarský</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Královéhradecký</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Liberecký</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Moravskoslezský</a></div><div class="col-6"><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Olomoucký</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Pardubický</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Plzeňský</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Středočeský</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Ústecký</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Vysočina</a><a class="sc-17n5q30-1 bLaWad me6e3l-0 dxqrwI" href="#">Zlínský</a></div></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div><span></span></dd><div class="a6b6w5-0 edjDaU kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><div class="sc-9fxkfe-0 chEWhY kqtjs-2 jjgZKB row"><div class="sc-9fxkfe-1 fQHkoV kqtjs-0 XRlQX col-sm-12"><a class="sc-9fxkfe-2 WXQY me6e3l-0 dxqrwI" title="Kurzy">Kurzy</a><div class="sc-9fxkfe-3 fGKNwn"></div></div></div><div class="a6b6w5-1 kmRSzL"><div style="height:auto;overflow:visible" aria-hidden="false" class="rah-static rah-static--height-auto"><div><div class="kqtjs-2 jjgZKB row"><div class="sc-8kx16a-0 clcukG kqtjs-0 XRlQX col"><div class="sc-1wx9ng8-0 cJAHMG"><div><div class="bp8776-0 jEhppA"><img src="https://hpxs.xsd.cz/images/exchange/flags/eur.png"/><div class="sc-2ufw2q-0 fAjPco"><input type="text" id="currency-EUR" value="1.00" pattern="^\d+([.,]\d*)?$" class="sc-2ufw2q-1 cwSDVX sc-1bst4bu-0 gozWgx form-control"/></div><label for="currency-EUR" class="sc-1tefn21-0 VRPLI">EUR</label><div class="sc-2ufw2q-0 fAjPco"><input type="text" id="czk-EUR" value="27.09" pattern="^\d+([.,]\d*)?$" class="sc-2ufw2q-1 cwSDVX sc-1bst4bu-0 gozWgx form-control"/></div><label for="czk-EUR" class="sc-1tefn21-0 VRPLI">CZK</label></div><div class="bp8776-0 jEhppA"><img src="https://hpxs.xsd.cz/images/exchange/flags/gbp.png"/><div class="sc-2ufw2q-0 fAjPco"><input type="text" id="currency-GBP" value="1.00" pattern="^\d+([.,]\d*)?$" class="sc-2ufw2q-1 cwSDVX sc-1bst4bu-0 gozWgx form-control"/></div><label for="currency-GBP" class="sc-1tefn21-0 VRPLI">GBP</label><div class="sc-2ufw2q-0 fAjPco"><input type="text" id="czk-GBP" value="31.18" pattern="^\d+([.,]\d*)?$" class="sc-2ufw2q-1 cwSDVX sc-1bst4bu-0 gozWgx form-control"/></div><label for="czk-GBP" class="sc-1tefn21-0 VRPLI">CZK</label></div><div class="bp8776-0 jEhppA"><img src="https://hpxs.xsd.cz/images/exchange/flags/usd.png"/><div class="sc-2ufw2q-0 fAjPco"><input type="text" id="currency-USD" value="1.00" pattern="^\d+([.,]\d*)?$" class="sc-2ufw2q-1 cwSDVX sc-1bst4bu-0 gozWgx form-control"/></div><label for="currency-USD" class="sc-1tefn21-0 VRPLI">USD</label><div class="sc-2ufw2q-0 fAjPco"><input type="text" id="czk-USD" value="24.91" pattern="^\d+([.,]\d*)?$" class="sc-2ufw2q-1 cwSDVX sc-1bst4bu-0 gozWgx form-control"/></div><label for="czk-USD" class="sc-1tefn21-0 VRPLI">CZK</label></div></div></div></div></div></div></div></div><div class="a6b6w5-2 bdsmCn"><div class="a6b6w5-3 irYNNB"></div></div></div></div></div></div><div class="sc-16u9o7y-0 dacgNr row"><div class="sc-16u9o7y-1 kVvmch"></div></div><div class="t5xboa-0 ggYwMp" id="footer"><div class="vtquvv-0 hXinlw"><div class="sc-63ehwx-0 ipQFVG"><a class="me6e3l-0 dxqrwI" href="." title="Centrum.cz"><img class="kqp6km-0 hLpkdM" alt="Centrum.cz" src="https://hpxs.xsd.cz/1.76.0/images/logo/centrum.png"/></a><ul class="ba54l5-0 gmtUXh"><li><a class="me6e3l-0 dxqrwI" href="https://www.facebook.com/multimail/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=static" title="Facebook Centrum.cz"><strong>Facebook Centrum.cz</strong></a></li><li><a class="me6e3l-0 dxqrwI" href="/nastavte-si-domovskou-stranku/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=static" title="Nastavit jako domovskou stránku"><strong>Nastavit jako domovskou stránku</strong></a></li><li><a class="me6e3l-0 dxqrwI" href="http://ankety.centrum.cz/s3/napiste-nam/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=static" title="Napište nám"><strong>Napište nám</strong></a></li></ul></div><div class="sc-1qxifo9-0 fXCeFr"><h4>Zpravodajství</h4><ul class="sc-1maqz9u-0 iZlGoI"><li><a class="me6e3l-0 dxqrwI" href="http://ihned.cz?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=FooterSectionNews">Zprávy</a></li><li><a class="me6e3l-0 dxqrwI" href="//sport.aktualne.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=FooterSectionNews">Sport </a></li><li><a class="me6e3l-0 dxqrwI" href="//video.aktualne.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=FooterSectionNews">Videa</a></li><li><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/ekonomika/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=FooterSectionNews">Ekonomika</a></li><li><a class="me6e3l-0 dxqrwI" href="//zpravy.aktualne.cz/ekonomika/auto/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=FooterSectionNews">Auto</a></li><li><a class="me6e3l-0 dxqrwI" href="//www.aktualne.cz/wiki/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=FooterSectionNews">Wiki</a></li></ul></div><div class="sc-1qxifo9-0 fXCeFr"><h4>Magazíny</h4><ul class="sc-1maqz9u-0 iZlGoI"><li><a class="me6e3l-0 dxqrwI" href="//www.zena.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=FooterSectionMagazines">Žena</a></li><li><a class="me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/kultura/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=FooterSectionMagazines">Kultura</a></li><li><a class="me6e3l-0 dxqrwI" href="//www.zena.cz/zdravi/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=FooterSectionMagazines">Zdraví</a></li><li><a class="me6e3l-0 dxqrwI" href="//www.zena.cz/rodina/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=FooterSectionMagazines">Rodina</a></li><li><a class="me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/celebrity/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=FooterSectionMagazines">Celebrity</a></li><li><a class="me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/obrazem/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=FooterSectionMagazines">Obrazem</a></li></ul></div><div class="sc-1qxifo9-0 fXCeFr"><h4>Praktické služby</h4><ul class="sc-1maqz9u-0 iZlGoI"><li><a class="me6e3l-0 dxqrwI" href="http://tvprogram.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=FooterSectionServices">Televizní program</a></li><li><a class="me6e3l-0 dxqrwI" href="http://pocasi.centrum.cz?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=FooterSectionServices">Počasí </a></li><li><a class="me6e3l-0 dxqrwI" href="http://astrocafe.centrum.cz/horoskopy/horoskop-na-dnesni-den/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=FooterSectionServices">Horoskopy</a></li><li><a class="me6e3l-0 dxqrwI" href="http://svatky.centrum.cz/jmenny-seznam/psijmena/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=FooterSectionServices">Svátky</a></li><li><a class="me6e3l-0 dxqrwI" href="http://slovniky.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=FooterSectionServices">Slovníky</a></li><li><a class="me6e3l-0 dxqrwI" href="http://zakony.centrum.cz?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=FooterSectionServices">Zákony</a></li></ul></div><div class="sc-1qxifo9-0 fXCeFr"><h4>Inzerce a katalogy</h4><ul class="sc-1maqz9u-0 iZlGoI"><li><a class="me6e3l-0 dxqrwI" href="http://bazar.najisto.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=FooterSectionCatalogues">Firmy</a></li><li><a class="me6e3l-0 dxqrwI" href="http://www.cars.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=FooterSectionCatalogues">Autobazary</a></li><li><a class="me6e3l-0 dxqrwI" href="http://realitymix.centrum.cz/vyhledavani/pozemky.html?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=FooterSectionCatalogues">Reality</a></li><li><a class="me6e3l-0 dxqrwI" href="http://dovolena.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=FooterSectionCatalogues">Dovolená</a></li><li><a class="me6e3l-0 dxqrwI" href="http://prace.centrum.cz?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=FooterSectionCatalogues">Práce</a></li><li><a class="me6e3l-0 dxqrwI" href="http://www.vareni.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=FooterSectionCatalogues">Recepty </a></li></ul></div><div class="sc-1qxifo9-0 fXCeFr"><h4>Komunikace </h4><ul class="sc-1maqz9u-0 iZlGoI"><li><a class="me6e3l-0 dxqrwI" href="http://mail.centrum.cz/info/centrum-mail/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=FooterSectionCommunication">E-mail</a></li><li><a class="me6e3l-0 dxqrwI" href="http://xchat.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=FooterSectionCommunication">Chat</a></li><li><a class="me6e3l-0 dxqrwI" href="//magazin.aktualne.cz/kuriozity/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=FooterSectionCommunication">Zábava</a></li><li><a class="me6e3l-0 dxqrwI" href="http://gamescafe.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=FooterSectionCommunication">Hry </a></li><li><a class="me6e3l-0 dxqrwI" href="http://svatky.centrum.cz/jmenny-seznam/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=FooterSectionCommunication">Svátky</a></li><li><a class="me6e3l-0 dxqrwI" href="http://fotoalba.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=FooterSectionCommunication">Fotoalba</a></li></ul></div></div><div class="kqtjs-2 jjgZKB row"><div class="ulxoop-0 fsBFwB kqtjs-0 XRlQX col-sm-12"><div class="sc-1jxgvhh-0 gfAZND kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><ul class="v5fdd-0 bztWnM"><li class="sc-3cnfld-0 bTenyv"><strong><a class="me6e3l-0 dxqrwI" href="https://www.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=static" title="Centrum.cz">Centrum.cz</a></strong></li><li class="sc-3cnfld-0 bTenyv"><strong><a class="me6e3l-0 dxqrwI" href="https://atlas.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=static" title="Atlas.cz">Atlas.cz</a></strong></li><li class="sc-3cnfld-0 bTenyv"><strong><a class="me6e3l-0 dxqrwI" href="https://www.volny.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=static" title="Volny.cz">Volny.cz</a></strong></li></ul><ul class="v5fdd-0 bztWnM"><li class="sc-3cnfld-0 bTenyv"><span>  1999 – 2020 © Economia, a.s.</span></li></ul></div></div><div class="sc-1bvrcow-0 dgaSnD kqtjs-2 jjgZKB row"><div class="kqtjs-0 XRlQX col-sm-12"><ul class="v5fdd-0 bztWnM"><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="https://www.economia.cz/project/o-nas?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-0&amp;utm_campaign=static" title="O nás" target="_blank">O nás</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="/sluzby/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-1&amp;utm_campaign=static" title="Všechny služby" target="_blank">Všechny služby</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="http://economia.jobs.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-2&amp;utm_campaign=static" title="Volná místa" target="_blank">Volná místa</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="/agentura-najisto/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-3&amp;utm_campaign=static" title="Služby firmám" target="_blank">Služby firmám</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="https://economia.cz/smluvni-podminky-sluzby-centrum-cz-e-mail/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-4&amp;utm_campaign=static" title="Všeobecné podmínky" target="_blank">Všeobecné podmínky</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="https://economia.cz/prohlaseni-o-cookies/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-5&amp;utm_campaign=static" title="Cookies" target="_blank">Cookies</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="https://economia.cz/ochrana-osobnich-udaju/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-6&amp;utm_campaign=static" title="Ochrana osobních údajů" target="_blank">Ochrana osobních údajů</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="https://economia.cz/zpracovani-osobnich-udaju/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-7&amp;utm_campaign=static" title="Zpracování osobních údajů" target="_blank">Zpracování osobních údajů</a></li><li class="sc-3cnfld-0 bTenyv"><a class="me6e3l-0 dxqrwI" href="http://napoveda.centrum.cz/?utm_source=volnyHP&amp;utm_medium=footer&amp;utm_content=static&amp;utm_term=position-8&amp;utm_campaign=static" title="Nápověda" target="_blank">Nápověda</a></li></ul></div></div></div></div></div><div id="bottomscripts"><script src="https://pocasi-moravio.centrum.cz/public/widget_loader.bundle.js"></script><script src="https://pocasi-moravio.centrum.cz/public/share_data_storage.bundle.js"></script><script src="https://pocasi-moravio.centrum.cz/public/user_data_storage.bundle.js"></script><script src="https://pocasi-moravio.centrum.cz/public/tiny_actual.bundle.js"></script></div></div>
</div>
</div>
</div>
</div>
<script src="https://hpxs.xsd.cz/1.76.0/js/volny/initial-state.js"></script>
<script src="https://hpxs.xsd.cz/1.76.0/js/volny.min.js"></script>

<script src="//i0.cz/sashec/js/sashec.bundle.min.js?v=73534"></script>
<script src="https://hpxs.xsd.cz/1.76.0/js/body.js"></script>

<script async src="https://a.cele.cz/g24/xgemius.js?ads=1"></script>
<script async src="https://a.cele.cz/b2Fhd3o6Ly9oLmpsc2wuamcvbjI0L2FsemEtaGlzanIucXpSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aFJlR3doUmVHd2hSZUd3aDc%3D"></script>
<!-- GENERATED AT Fri May 01 2020 17:30:05 GMT+0000 (Coordinated Universal Time) -->
</body>
</html>